<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>Ferozepur road and the swarm of the housing societies - Profit by Pakistan Today</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/rp_qL26s6h9EnV3s-3_oYrc-Hn0.js"></script><link rel="pingback" href="https://profit.pakistantoday.com.pk/xmlrpc.php" />
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/49e37852d98135051aa8558ac/28c7856b53c49bc2814ec9471.js");</script>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@profitpk">
<meta name="twitter:site" content="@profitpk">
<meta property="og:title" content="Ferozepur road and the swarm of the housing societies">
<meta property="og:description" content="The business of real estate in Pakistan is big, and the fraud surrounding it is even bigger and more rampant than over. Real estate developers all over the country use the same tricks of the trade to">
<meta property="og:image" content="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/08/Ferozepur-City-Housing-Scheme-Lahore.jpg">

<link rel="icon" type="image/png" href="https://profit.pakistantoday.com.pk/wp-content/uploads/2019/10/Profit-logo-final-2.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://profit.pakistantoday.com.pk/wp-content/uploads/2016/12/Profit-PNG-New-2-300x66-300x66.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://profit.pakistantoday.com.pk/wp-content/uploads/2016/12/Profit-PNG-New-2-300x66-300x66.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://profit.pakistantoday.com.pk/wp-content/uploads/2016/12/Profit-PNG-New-2-300x66-300x66.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://profit.pakistantoday.com.pk/wp-content/uploads/2016/12/Profit-PNG-New-2-300x66-300x66.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://profit.pakistantoday.com.pk/wp-content/uploads/2016/12/Profit-PNG-New-2-300x66-300x66.png" />

<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://profit.pakistantoday.com.pk/2021/08/15/ferozepur-road-and-the-swarm-of-the-housing-societies/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ferozepur road and the swarm of the housing societies - Profit by Pakistan Today" />
<meta property="og:description" content="The story is a familiar one - but with a twist" />
<meta property="og:url" content="https://profit.pakistantoday.com.pk/2021/08/15/ferozepur-road-and-the-swarm-of-the-housing-societies/" />
<meta property="og:site_name" content="Profit by Pakistan Today" />
<meta property="article:publisher" content="https://www.facebook.com/profitpk/" />
<meta property="article:published_time" content="2021-08-15T09:48:10+00:00" />
<meta property="article:modified_time" content="2021-08-16T07:32:39+00:00" />
<meta property="og:image" content="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/08/Ferozepur-City-Housing-Scheme-Lahore.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@profitpk" />
<meta name="twitter:site" content="@profitpk" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Shahab Omer" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="12 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://profit.pakistantoday.com.pk/#organization","name":"PT Profit","url":"https://profit.pakistantoday.com.pk/","sameAs":["https://www.facebook.com/profitpk/","https://www.instagram.com/profitbypt/?hl=en","https://www.linkedin.com/showcase/profit-by-pakistan-today/","https://twitter.com/profitpk"],"logo":{"@type":"ImageObject","@id":"https://profit.pakistantoday.com.pk/#logo","inLanguage":"en-US","url":"https://profit.pakistantoday.com.pk/wp-content/uploads/2019/10/Profit-logo-final-1.png","contentUrl":"https://profit.pakistantoday.com.pk/wp-content/uploads/2019/10/Profit-logo-final-1.png","width":1041,"height":291,"caption":"PT Profit"},"image":{"@id":"https://profit.pakistantoday.com.pk/#logo"}},{"@type":"WebSite","@id":"https://profit.pakistantoday.com.pk/#website","url":"https://profit.pakistantoday.com.pk/","name":"Profit by Pakistan Today","description":"Business, Economic and Financial News","publisher":{"@id":"https://profit.pakistantoday.com.pk/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://profit.pakistantoday.com.pk/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://profit.pakistantoday.com.pk/2021/08/15/ferozepur-road-and-the-swarm-of-the-housing-societies/#primaryimage","inLanguage":"en-US","url":"https://profit.pakistantoday.com.pk/wp-content/uploads/2021/08/Ferozepur-City-Housing-Scheme-Lahore.jpg","contentUrl":"https://profit.pakistantoday.com.pk/wp-content/uploads/2021/08/Ferozepur-City-Housing-Scheme-Lahore.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://profit.pakistantoday.com.pk/2021/08/15/ferozepur-road-and-the-swarm-of-the-housing-societies/#webpage","url":"https://profit.pakistantoday.com.pk/2021/08/15/ferozepur-road-and-the-swarm-of-the-housing-societies/","name":"Ferozepur road and the swarm of the housing societies - Profit by Pakistan Today","isPartOf":{"@id":"https://profit.pakistantoday.com.pk/#website"},"primaryImageOfPage":{"@id":"https://profit.pakistantoday.com.pk/2021/08/15/ferozepur-road-and-the-swarm-of-the-housing-societies/#primaryimage"},"datePublished":"2021-08-15T09:48:10+00:00","dateModified":"2021-08-16T07:32:39+00:00","breadcrumb":{"@id":"https://profit.pakistantoday.com.pk/2021/08/15/ferozepur-road-and-the-swarm-of-the-housing-societies/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://profit.pakistantoday.com.pk/2021/08/15/ferozepur-road-and-the-swarm-of-the-housing-societies/"]}]},{"@type":"BreadcrumbList","@id":"https://profit.pakistantoday.com.pk/2021/08/15/ferozepur-road-and-the-swarm-of-the-housing-societies/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://profit.pakistantoday.com.pk/"},{"@type":"ListItem","position":2,"name":"Ferozepur road and the swarm of the housing societies"}]},{"@type":"Article","@id":"https://profit.pakistantoday.com.pk/2021/08/15/ferozepur-road-and-the-swarm-of-the-housing-societies/#article","isPartOf":{"@id":"https://profit.pakistantoday.com.pk/2021/08/15/ferozepur-road-and-the-swarm-of-the-housing-societies/#webpage"},"author":{"@id":"https://profit.pakistantoday.com.pk/#/schema/person/4a042878b36cf88f2e7ea05607da8d9a"},"headline":"Ferozepur road and the swarm of the housing societies","datePublished":"2021-08-15T09:48:10+00:00","dateModified":"2021-08-16T07:32:39+00:00","mainEntityOfPage":{"@id":"https://profit.pakistantoday.com.pk/2021/08/15/ferozepur-road-and-the-swarm-of-the-housing-societies/#webpage"},"wordCount":2565,"commentCount":1,"publisher":{"@id":"https://profit.pakistantoday.com.pk/#organization"},"image":{"@id":"https://profit.pakistantoday.com.pk/2021/08/15/ferozepur-road-and-the-swarm-of-the-housing-societies/#primaryimage"},"thumbnailUrl":"https://profit.pakistantoday.com.pk/wp-content/uploads/2021/08/Ferozepur-City-Housing-Scheme-Lahore.jpg","articleSection":["FEATURED"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://profit.pakistantoday.com.pk/2021/08/15/ferozepur-road-and-the-swarm-of-the-housing-societies/#respond"]}]},{"@type":"Person","@id":"https://profit.pakistantoday.com.pk/#/schema/person/4a042878b36cf88f2e7ea05607da8d9a","name":"Shahab Omer","image":{"@type":"ImageObject","@id":"https://profit.pakistantoday.com.pk/#personlogo","inLanguage":"en-US","url":"https://profit.pakistantoday.com.pk/wp-content/uploads/2020/06/Shahab-Omer-150x150.jpg","contentUrl":"https://profit.pakistantoday.com.pk/wp-content/uploads/2020/06/Shahab-Omer-150x150.jpg","caption":"Shahab Omer"},"description":"The writer is a member of the staff and can be reached on shahab.omer@gmail.com","url":"https://profit.pakistantoday.com.pk/author/shahabomer/"}]}</script>

<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Profit by Pakistan Today &raquo; Feed" href="https://profit.pakistantoday.com.pk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Profit by Pakistan Today &raquo; Comments Feed" href="https://profit.pakistantoday.com.pk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Profit by Pakistan Today &raquo; Ferozepur road and the swarm of the housing societies Comments Feed" href="https://profit.pakistantoday.com.pk/2021/08/15/ferozepur-road-and-the-swarm-of-the-housing-societies/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://profit.pakistantoday.com.pk/wp-includes/css/dist/block-library/style.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='restrict-content-pro-content-upgrade-redirect-style-css' href='https://profit.pakistantoday.com.pk/wp-content/plugins/restrict-content-pro/src/blocks/content-upgrade-redirect/../../../build/style-content-upgrade-redirect.css?ver=1621641923' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css' href='https://profit.pakistantoday.com.pk/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css' href='https://profit.pakistantoday.com.pk/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://profit.pakistantoday.com.pk/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://profit.pakistantoday.com.pk/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://profit.pakistantoday.com.pk/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://profit.pakistantoday.com.pk/wp-content/themes/Newspaper/style.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css' href='https://profit.pakistantoday.com.pk/wp-content/themes/Newspaper-child/style.css?ver=1.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://profit.pakistantoday.com.pk/wp-content/plugins/td-newsletter/style.css?ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://profit.pakistantoday.com.pk/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Rubik+One%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CRoboto%3A400%2C300%7CVolkhov%3A400%2C500%7CVollkorn%3A400&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://profit.pakistantoday.com.pk/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://profit.pakistantoday.com.pk/wp-content/themes/Newspaper-child/style.css?ver=1.2.15' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://profit.pakistantoday.com.pk/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://profit.pakistantoday.com.pk/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://profit.pakistantoday.com.pk/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://code.responsivevoice.org/1.8.1/responsivevoice.js?source=wp-plugin&#038;ver=5.6.4' id='responsive-voice-js'></script>
<script type='text/javascript' src='https://profit.pakistantoday.com.pk/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://profit.pakistantoday.com.pk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://profit.pakistantoday.com.pk/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.6.4' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://profit.pakistantoday.com.pk/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.6.4' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://profit.pakistantoday.com.pk/wp-json/" /><link rel="alternate" type="application/json" href="https://profit.pakistantoday.com.pk/wp-json/wp/v2/posts/127698" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://profit.pakistantoday.com.pk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://profit.pakistantoday.com.pk/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://profit.pakistantoday.com.pk/?p=127698' />
<link rel="alternate" type="application/json+oembed" href="https://profit.pakistantoday.com.pk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprofit.pakistantoday.com.pk%2F2021%2F08%2F15%2Fferozepur-road-and-the-swarm-of-the-housing-societies%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://profit.pakistantoday.com.pk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fprofit.pakistantoday.com.pk%2F2021%2F08%2F15%2Fferozepur-road-and-the-swarm-of-the-housing-societies%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"cbec721a66","wpRestUrl":"https:\/\/profit.pakistantoday.com.pk\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/profit.pakistantoday.com.pk\/wp-admin\/","wpRestNonce":"cbec721a66","wpRestUrl":"https:\/\/profit.pakistantoday.com.pk\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>

<script>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</script>

<style>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</style>
<meta name="google-site-verification" content="j6u36DyzlMqubaE34Xuq3NbQoDrow1hz_R2G3xfGN9A" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2182826-6"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};googletag.cmd.push(function() {
    googletag.defineSlot('/21516551/ProfitTopBanner', [970, 250], 'div-gpt-ad-1606293596120-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();});
</script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2182826-6');
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21516551/top_banner_mbt_for_mobile', [320, 100], 'div-gpt-ad-1612877410731-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21516551/Responsivead', [[300, 250], [728, 90]], 'div-gpt-ad-1612443001997-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21516551/Responsivead', [[300, 250], [728, 90]], 'div-gpt-ad-1612436792425-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script>
        googletag.cmd.push(function () {
            googletag.defineSlot('/21516551/bannerforprofit', [970, 90], 'div-gpt-ad-1550213188008-0').addService(googletag.pubads());
            googletag.enableServices();
        });
    </script>
<script>
        googletag.cmd.push(function () {
            googletag.defineSlot('/21516551/Sidebarhalfpage', [300, 600], 'div-gpt-ad-1550211209735-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5bb3073d5c7a5ed2"></script>
<script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function () {
            googletag.defineSlot('/21516551/skyscraper', [160, 600], 'div-gpt-ad-1592480129402-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
        </script>
<style type="text/css" id="wp-custom-css">
			#rcp_user_login_wrap{ display: none; }
#rcp_registration_form .rcp_subscription_fieldset, #rcp_registration_form .rcp_registration_total{ display:none; }


boxout{display: flex}
boxin {flex-grow:1;text-align: center}
.td-header-style-10 .td-header-main-menu { padding-left: 0px; text-align: left;}
.td-mobile-close { position: absolute; right: 1px; top: -21px; z-index: 1000;}
.td-menu-mob-open-menu #td-mobile-nav {
    height: calc(100% + 1px);
    overflow: auto;
    transform: translate3d(0, 0, 0);
    -webkit-transform: translate3d(0, 0, 0);
    left: 0;
    background: #e6e6e6;
}

.td-header-style-10 .td-logo-wrap-full a {
    position: relative;
    z-index: 1;
    line-height: 1;
    display: inline-block;
    vertical-align: middle;
    width: auto;
}

.splcss {
    background-color: #0c0c0c;
    padding: 5px 15px;
    border-radius: 0;
    color: #fff!important;
    margin-right: 8px;
    font-size: 12px;
}
 #td-mobile-nav .td-guest-wrap .td-menu-login a {
    cursor: pointer;
    color: #fff;
    background: #000;
    padding: 5px 10px;
}
#td-mobile-nav .td-guest-wrap {
    height: 40px;
    text-align: left;
    padding-left: 30px;
}
.boxin {
    width: 33%; position:relative
}
.loggedin-membership-menu
{
	background-color:#fff;
	display:none
}
.td_user_logd_in:hover .loggedin-membership-menu{ display:block!important
}

.loggedin-membership-menu {
    background-color: #fff;
    position: absolute;
    top: 75px;
    z-index: 9999;
    left: 0;
	padding:5px 10px
}
.loggedin-membership-menu
 li {
    display: block;
    position: relative;
    margin-left: 0;
}


.td-page-content table {
margin-bottom: 32px;
background: white;
}
table th {
text-align: left;
border: none;
padding: 10px;
background: #e0e0e0;
}
.tagdiv-type {
font-size: 12px;
}table td {
border: 1px solid #ededed;
padding: 2px 8px;
padding: 8px;
}
.td-pb-span8 {
    /*width: 80%;*/
}

#td-mobile-nav .td-menu-logout {
    position: absolute;
    top: 0;
    right: 20px;
    margin: 0;
    display: none;
}
.loggedin-membership-menu {
    background-color: #fff;
    position: absolute;
    top: 75px;
    z-index: 9999;
    left: 0;
    padding: 5px 10px;
    width: 100%;
}
.loggedin-membership-menu li {
    display: block;
    position: relative;
    margin-left: 0;
    padding: 10px;
}
.header-dropdown-icon {
    position: relative;
    top: 5px;
}

.mobile-header-dropdown-icon {
    position: relative;
    top: 5px;
}
#td-mobile-nav .td-menu-username {
    font-size: 20px;
    font-weight: 700;
    margin: 0 60px 0 95px;
    overflow: hidden;
    height: 60px;
}
.inner-mbt-sec {
    max-width: 60%;
    margin-left: auto;
    margin-right: auto;
    text-align: center;
}
.inner-mbt-sec a {
    display: inline-block;
    color: #f19e35;
    border-radius: 8px;
	font-size: 14px !important;
    text-decoration: underline;
}
a.article_subscribe_url {
       background: #f19e35;
    color: #fff;
    padding: 4px 15px;
    text-decoration: none;
    border-radius: 4px;
    font-size: 14px !important;
    margin-top: 20px;
}		</style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #828282;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #828282;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #828282;
                }
                .tdm-btn-style1 {
					background-color: #828282;
				}
				.tdm-btn-style2:before {
				    border-color: #828282;
				}
				.tdm-btn-style2 {
				    color: #828282;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #828282;
                    -moz-box-shadow: 0 2px 16px #828282;
                    box-shadow: 0 2px 16px #828282;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #828282;
                    -moz-box-shadow: 0 4px 26px #828282;
                    box-shadow: 0 4px 26px #828282;
				}
</style>
<style id="tdw-css-placeholder"></style> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<style>
           .article-content .choose-your-subscription a{
                position: relative;
    z-index: 1234;
    cursor: pointer;
           }
       </style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-127698 single-format-standard td-standard-pack ferozepur-road-and-the-swarm-of-the-housing-societies global-block-template-1 td-magazine tdb_template_87949 tdb-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap" style="display:block!important">

<div class="td-menu-socials" style="display:none">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/profitpk" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/feed/update/urn:li:activity:6376297166931001345/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Profitpk" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob-pt" href="https://profit.pakistantoday.com.pk/login/?redirect=https://profit.pakistantoday.com.pk/2021/08/15/ferozepur-road-and-the-swarm-of-the-housing-societies/">Sign in</a> <span></span><a id="register-link-mob-pt" href="https://profit.pakistantoday.com.pk/subscribe/">Subscribe</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-115896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-115896"><a href="https://profit.pakistantoday.com.pk/category/epapers/">E-PAPERS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-92001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92001"><a href="https://profit.pakistantoday.com.pk/category/epapers/magazine/">Profit Magazine</a></li>
<li id="menu-item-115866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115866"><a href="https://www.pakistantoday.com.pk/category/epapers/">Pakistan Today</a></li>
</ul>
</li>
<li id="menu-item-1258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1258"><a href="https://profit.pakistantoday.com.pk/category/headlines/">HEADLINES</a></li>
<li id="menu-item-10934" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10934"><a href="https://profit.pakistantoday.com.pk/category/featured/">FEATURED</a></li>
<li id="menu-item-1381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1381"><a href="https://profit.pakistantoday.com.pk/category/opinion/">OPINION<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://profit.pakistantoday.com.pk/category/opinion/comment/">COMMENT</a></li>
<li class="menu-item-0"><a href="https://profit.pakistantoday.com.pk/category/opinion/editorial/">EDITORIAL</a></li>
</ul>
</li>
<li id="menu-item-1257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1257"><a href="https://profit.pakistantoday.com.pk/category/tech/">TECH</a></li>
<li id="menu-item-92019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92019"><a href="https://profit.pakistantoday.com.pk/category/world-business-news/">WORLD</a></li>
<li id="menu-item-92023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92023"><a target="_blank" href="https://dependent.pakistantoday.com.pk/category/business/">SATIRE</a></li>
<li id="menu-item-115254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115254"><a href="https://profit.pakistantoday.com.pk/category/personal-finance/">PERSONAL FINANCE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://profit.pakistantoday.com.pk/category/personal-finance/careers/">CAREERS</a></li>
<li class="menu-item-0"><a href="https://profit.pakistantoday.com.pk/category/personal-finance/commodities/">COMMODITIES</a></li>
<li class="menu-item-0"><a href="https://profit.pakistantoday.com.pk/category/personal-finance/forex/">FOREX</a></li>
<li class="menu-item-0"><a href="https://profit.pakistantoday.com.pk/category/personal-finance/insurance/">INSURANCE</a></li>
<li class="menu-item-0"><a href="https://profit.pakistantoday.com.pk/category/personal-finance/markets/">MARKETS</a></li>
<li class="menu-item-0"><a href="https://profit.pakistantoday.com.pk/category/personal-finance/mutual-funds/">MUTUAL FUNDS</a></li>
<li class="menu-item-0"><a href="https://profit.pakistantoday.com.pk/category/personal-finance/private-equity/">Private Equity</a></li>
<li class="menu-item-0"><a href="https://profit.pakistantoday.com.pk/category/personal-finance/real-estate/">REAL ESTATE</a></li>
<li class="menu-item-0"><a href="https://profit.pakistantoday.com.pk/category/personal-finance/spending/">SPENDING</a></li>
<li class="menu-item-0"><a href="https://profit.pakistantoday.com.pk/category/personal-finance/taxation/">TAXATION</a></li>
</ul>
</li>
</ul></div> <div style="margin-left:12px;"><a href="https://munafah.pakistantoday.com.pk/" target="_blank"><img src="https://profit.pakistantoday.com.pk/wp-content/themes/Newspaper-child/images/profit-urdu.png" alt="" /></a></div>
</div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
</div>
<div class="td-login-register-link">
<a id="signin-register-link-mob">Create an account</a>
</div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign up</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>your email</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>your username</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://profit.pakistantoday.com.pk/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 ">
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
<div style="display:flex" class="boxout td-container ">
<div class="boxin" style="flex-grow:1; text-align:left">
<a class="menu-item splcss" href="https://profit.pakistantoday.com.pk/login/?redirect=https://profit.pakistantoday.com.pk/2021/08/15/ferozepur-road-and-the-swarm-of-the-housing-societies/">Sign in</a><a class="menu-item splcss" href="https://profit.pakistantoday.com.pk/subscribe/">Subscribe</a>
</div>
<div class="boxin" style="flex-grow:1; text-align:center">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://profit.pakistantoday.com.pk/">
<img class="td-retina-data" data-retina="https://profit.pakistantoday.com.pk/wp-content/uploads/2020/06/PTProfit-300x85.png" src="https://profit.pakistantoday.com.pk/wp-content/uploads/2020/06/PTProfit-300x85.png" alt="Profit" title="Business news" />
<span class="td-visual-hidden">Profit by Pakistan Today</span>
</a>
</div>
</div>
<div class="boxin" style="flex-grow:1; text-align:right"><a href="https://munafah.pakistantoday.com.pk/" target="_blank"><img src="https://profit.pakistantoday.com.pk/wp-content/themes/Newspaper-child/images/profit-urdu.png" alt="" /></a></div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://profit.pakistantoday.com.pk/">
<img class="td-retina-data" data-retina="https://profit.pakistantoday.com.pk/wp-content/uploads/2020/06/PTProfit-300x85.png" src="https://profit.pakistantoday.com.pk/wp-content/uploads/2020/06/PTProfit-300x85.png" alt="Profit" title="Business news" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://profit.pakistantoday.com.pk/">
<img class="td-retina-data" data-retina="https://profit.pakistantoday.com.pk/wp-content/uploads/2020/06/PTProfit-300x85.png" src="https://profit.pakistantoday.com.pk/wp-content/uploads/2020/06/PTProfit-300x85.png" alt="Profit" title="Business news" />
</a>
</div>
<div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-115896"><a href="https://profit.pakistantoday.com.pk/category/epapers/">E-PAPERS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92001"><a href="https://profit.pakistantoday.com.pk/category/epapers/magazine/">Profit Magazine</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-115866"><a href="https://www.pakistantoday.com.pk/category/epapers/">Pakistan Today</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1258"><a href="https://profit.pakistantoday.com.pk/category/headlines/">HEADLINES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_1cb td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all" data-td-block-uid="tdi_1_1cb"><script>var block_tdi_1_1cb = new tdBlock();
block_tdi_1_1cb.id = "tdi_1_1cb";
block_tdi_1_1cb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_1cb","tdc_css_class":"tdi_1_1cb","tdc_css_class_style":"tdi_1_1cb_rand_style"}';
block_tdi_1_1cb.td_column_number = "3";
block_tdi_1_1cb.block_type = "td_block_mega_menu";
block_tdi_1_1cb.post_count = "5";
block_tdi_1_1cb.found_posts = "25241";
block_tdi_1_1cb.header_color = "";
block_tdi_1_1cb.ajax_pagination_infinite_stop = "";
block_tdi_1_1cb.max_num_pages = "5049";
tdBlocksArray.push(block_tdi_1_1cb);
</script><div id=tdi_1_1cb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://profit.pakistantoday.com.pk/2021/08/17/taliban-takes-over-border-crossings-with-pakistan-allows-cargo-trucks-to-cross/" rel="bookmark" class="td-image-wrap " title="Taliban takes over border crossings with Pakistan, allows cargo trucks to cross"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Taliban takes over border crossings with Pakistan, allows cargo trucks to cross" data-type="image_tag" data-img-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/08/TorkhamT-696x337-1-218x150.jpg" data-img-retina-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/08/TorkhamT-696x337-1-436x300.jpg" width="218" height="150" /></a></div> <a href="https://profit.pakistantoday.com.pk/category/headlines/" class="td-post-category">HEADLINES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://profit.pakistantoday.com.pk/2021/08/17/taliban-takes-over-border-crossings-with-pakistan-allows-cargo-trucks-to-cross/" rel="bookmark" title="Taliban takes over border crossings with Pakistan, allows cargo trucks to cross">Taliban takes over border crossings with Pakistan, allows cargo trucks to&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://profit.pakistantoday.com.pk/2021/08/17/pakistan-korea-to-further-promote-trade-investments/" rel="bookmark" class="td-image-wrap " title="Pakistan, Korea to further promote trade, investments"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pakistan, Korea to further promote trade, investments" data-type="image_tag" data-img-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/08/tarin-3-696x606-1-218x150.jpeg" data-img-retina-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/08/tarin-3-696x606-1-436x300.jpeg" width="218" height="150" /></a></div> <a href="https://profit.pakistantoday.com.pk/category/headlines/" class="td-post-category">HEADLINES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://profit.pakistantoday.com.pk/2021/08/17/pakistan-korea-to-further-promote-trade-investments/" rel="bookmark" title="Pakistan, Korea to further promote trade, investments">Pakistan, Korea to further promote trade, investments</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://profit.pakistantoday.com.pk/2021/08/17/pakistan-exports-first-mango-consignment-to-russia/" rel="bookmark" class="td-image-wrap " title="Pakistan exports first mango consignment to Russia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pakistan exports first mango consignment to Russia" data-type="image_tag" data-img-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2019/05/mango-218x150.jpg" data-img-retina-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2019/05/mango.jpg" width="218" height="150" /></a></div> <a href="https://profit.pakistantoday.com.pk/category/headlines/" class="td-post-category">HEADLINES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://profit.pakistantoday.com.pk/2021/08/17/pakistan-exports-first-mango-consignment-to-russia/" rel="bookmark" title="Pakistan exports first mango consignment to Russia">Pakistan exports first mango consignment to Russia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://profit.pakistantoday.com.pk/2021/08/17/efforts-on-to-discover-new-oil-gas-reserves-to-meet-demand-hammad/" rel="bookmark" class="td-image-wrap " title="Efforts on to discover new oil, gas reserves to meet demand: Hammad"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Efforts on to discover new oil, gas reserves to meet demand: Hammad" data-type="image_tag" data-img-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/04/Hammad-azhar-218x150.jpg" data-img-retina-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/04/Hammad-azhar-436x300.jpg" width="218" height="150" /></a></div> <a href="https://profit.pakistantoday.com.pk/category/headlines/" class="td-post-category">HEADLINES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://profit.pakistantoday.com.pk/2021/08/17/efforts-on-to-discover-new-oil-gas-reserves-to-meet-demand-hammad/" rel="bookmark" title="Efforts on to discover new oil, gas reserves to meet demand: Hammad">Efforts on to discover new oil, gas reserves to meet demand:&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://profit.pakistantoday.com.pk/2021/08/17/govt-constituting-compreheecc-approves-subsidised-electricity-rlng-for-export-sectorsnsive-policy-to-expand-auto-industry-tarin/" rel="bookmark" class="td-image-wrap " title="ECC approves subsidised electricity, RLNG for export sectors"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ECC approves subsidised electricity, RLNG for export sectors" data-type="image_tag" data-img-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/08/609374ec472f5-218x150.jpg" data-img-retina-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/08/609374ec472f5-436x300.jpg" width="218" height="150" /></a></div> <a href="https://profit.pakistantoday.com.pk/category/headlines/" class="td-post-category">HEADLINES</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://profit.pakistantoday.com.pk/2021/08/17/govt-constituting-compreheecc-approves-subsidised-electricity-rlng-for-export-sectorsnsive-policy-to-expand-auto-industry-tarin/" rel="bookmark" title="ECC approves subsidised electricity, RLNG for export sectors">ECC approves subsidised electricity, RLNG for export sectors</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_1cb" data-td_block_id="tdi_1_1cb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_1cb" data-td_block_id="tdi_1_1cb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-10934"><a href="https://profit.pakistantoday.com.pk/category/featured/">FEATURED</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_11b td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all" data-td-block-uid="tdi_2_11b"><script>var block_tdi_2_11b = new tdBlock();
block_tdi_2_11b.id = "tdi_2_11b";
block_tdi_2_11b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_11b","tdc_css_class":"tdi_2_11b","tdc_css_class_style":"tdi_2_11b_rand_style"}';
block_tdi_2_11b.td_column_number = "3";
block_tdi_2_11b.block_type = "td_block_mega_menu";
block_tdi_2_11b.post_count = "5";
block_tdi_2_11b.found_posts = "989";
block_tdi_2_11b.header_color = "";
block_tdi_2_11b.ajax_pagination_infinite_stop = "";
block_tdi_2_11b.max_num_pages = "198";
tdBlocksArray.push(block_tdi_2_11b);
</script><div id=tdi_2_11b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://profit.pakistantoday.com.pk/2021/08/15/lucky-cements-lucky-2021/" rel="bookmark" class="td-image-wrap " title="Lucky Cement’s lucky 2021"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lucky Cement’s lucky 2021" data-type="image_tag" data-img-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/08/Lucky-Cement-1280x720-1-218x150.png" data-img-retina-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/08/Lucky-Cement-1280x720-1-436x300.png" width="218" height="150" /></a></div> <a href="https://profit.pakistantoday.com.pk/category/industry/cement/" class="td-post-category">CEMENT</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://profit.pakistantoday.com.pk/2021/08/15/lucky-cements-lucky-2021/" rel="bookmark" title="Lucky Cement’s lucky 2021">Lucky Cement’s lucky 2021</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://profit.pakistantoday.com.pk/2021/08/15/ferozepur-road-and-the-swarm-of-the-housing-societies/" rel="bookmark" class="td-image-wrap " title="Ferozepur road and the swarm of the housing societies"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ferozepur road and the swarm of the housing societies" data-type="image_tag" data-img-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/08/Ferozepur-City-Housing-Scheme-Lahore-218x150.jpg" data-img-retina-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/08/Ferozepur-City-Housing-Scheme-Lahore-436x300.jpg" width="218" height="150" /></a></div> <a href="https://profit.pakistantoday.com.pk/category/featured/" class="td-post-category">FEATURED</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://profit.pakistantoday.com.pk/2021/08/15/ferozepur-road-and-the-swarm-of-the-housing-societies/" rel="bookmark" title="Ferozepur road and the swarm of the housing societies">Ferozepur road and the swarm of the housing societies</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://profit.pakistantoday.com.pk/2021/08/15/hallmark-no-not-that-one/" rel="bookmark" class="td-image-wrap " title="Hallmark &#8211; no, not that one"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hallmark &#8211; no, not that one" data-type="image_tag" data-img-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/08/1-7-218x150.jpg" data-img-retina-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/08/1-7-436x300.jpg" width="218" height="150" /></a></div> <a href="https://profit.pakistantoday.com.pk/category/featured/" class="td-post-category">FEATURED</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://profit.pakistantoday.com.pk/2021/08/15/hallmark-no-not-that-one/" rel="bookmark" title="Hallmark &#8211; no, not that one">Hallmark &#8211; no, not that one</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://profit.pakistantoday.com.pk/2021/08/15/pakistans-fertilizer-subsidy-conundrum/" rel="bookmark" class="td-image-wrap " title="Pakistan’s fertilizer subsidy conundrum"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pakistan’s fertilizer subsidy conundrum" data-type="image_tag" data-img-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/08/697231_6443460_fertilizer_akhbar-218x150.jpg" data-img-retina-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/08/697231_6443460_fertilizer_akhbar-436x300.jpg" width="218" height="150" /></a></div> <a href="https://profit.pakistantoday.com.pk/category/agriculture-2/" class="td-post-category">Agriculture</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://profit.pakistantoday.com.pk/2021/08/15/pakistans-fertilizer-subsidy-conundrum/" rel="bookmark" title="Pakistan’s fertilizer subsidy conundrum">Pakistan’s fertilizer subsidy conundrum</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://profit.pakistantoday.com.pk/2021/08/15/for-expat-pakistanis-sending-remittances-is-becoming-easier-than-ever/" rel="bookmark" class="td-image-wrap " title="For expat Pakistanis, sending remittances is becoming easier than ever"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="For expat Pakistanis, sending remittances is becoming easier than ever" data-type="image_tag" data-img-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/08/fKDUqAIvOJwceHkvMM-218x150.jpeg" data-img-retina-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/08/fKDUqAIvOJwceHkvMM-436x300.jpeg" width="218" height="150" /></a></div> <a href="https://profit.pakistantoday.com.pk/category/featured/" class="td-post-category">FEATURED</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://profit.pakistantoday.com.pk/2021/08/15/for-expat-pakistanis-sending-remittances-is-becoming-easier-than-ever/" rel="bookmark" title="For expat Pakistanis, sending remittances is becoming easier than ever">For expat Pakistanis, sending remittances is becoming easier than ever</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_11b" data-td_block_id="tdi_2_11b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_11b" data-td_block_id="tdi_2_11b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1381"><a href="https://profit.pakistantoday.com.pk/category/opinion/">OPINION</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_11b td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all" data-td-block-uid="tdi_3_11b"><script>var block_tdi_3_11b = new tdBlock();
block_tdi_3_11b.id = "tdi_3_11b";
block_tdi_3_11b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_11b","tdc_css_class":"tdi_3_11b","tdc_css_class_style":"tdi_3_11b_rand_style"}';
block_tdi_3_11b.td_column_number = "3";
block_tdi_3_11b.block_type = "td_block_mega_menu";
block_tdi_3_11b.post_count = "4";
block_tdi_3_11b.found_posts = "273";
block_tdi_3_11b.header_color = "";
block_tdi_3_11b.ajax_pagination_infinite_stop = "";
block_tdi_3_11b.max_num_pages = "69";
tdBlocksArray.push(block_tdi_3_11b);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_3_11b" id="tdi_4_c86" data-td_block_id="tdi_3_11b" data-td_filter_value="" href="https://profit.pakistantoday.com.pk/category/opinion/">All</a><a class="mega-menu-sub-cat-tdi_3_11b" id="tdi_5_116" data-td_block_id="tdi_3_11b" data-td_filter_value="22" href="https://profit.pakistantoday.com.pk/category/opinion/comment/">COMMENT</a><a class="mega-menu-sub-cat-tdi_3_11b" id="tdi_6_b06" data-td_block_id="tdi_3_11b" data-td_filter_value="24" href="https://profit.pakistantoday.com.pk/category/opinion/editorial/">EDITORIAL</a></div></div><div id=tdi_3_11b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://profit.pakistantoday.com.pk/2021/08/08/how-to-apply-social-proof-for-customer-retention-and-conversion-goals/" rel="bookmark" class="td-image-wrap " title="How to apply social proof for customer retention and conversion goals"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="How to apply social proof for customer retention and conversion goals" data-type="image_tag" data-img-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/08/2018-09-14_Customer-lifetime-value_yoast-218x150.jpg" data-img-retina-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/08/2018-09-14_Customer-lifetime-value_yoast-436x300.jpg" width="218" height="150" /></a></div> <a href="https://profit.pakistantoday.com.pk/category/opinion/comment/" class="td-post-category">COMMENT</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://profit.pakistantoday.com.pk/2021/08/08/how-to-apply-social-proof-for-customer-retention-and-conversion-goals/" rel="bookmark" title="How to apply social proof for customer retention and conversion goals">How to apply social proof for customer retention and conversion goals</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://profit.pakistantoday.com.pk/2021/08/01/the-catch-22-of-working-in-a-male-dominated-profession/" rel="bookmark" class="td-image-wrap " title="The catch 22 of working in a male-dominated profession"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="The catch 22 of working in a male-dominated profession" data-type="image_tag" data-img-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/08/15CANDIDATES1-superJumbo-218x150.jpg" data-img-retina-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/08/15CANDIDATES1-superJumbo-436x300.jpg" width="218" height="150" /></a></div> <a href="https://profit.pakistantoday.com.pk/category/opinion/comment/" class="td-post-category">COMMENT</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://profit.pakistantoday.com.pk/2021/08/01/the-catch-22-of-working-in-a-male-dominated-profession/" rel="bookmark" title="The catch 22 of working in a male-dominated profession">The catch 22 of working in a male-dominated profession</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://profit.pakistantoday.com.pk/2021/08/01/tiktok-is-a-data-collection-service-pretending-to-be-a-social-network/" rel="bookmark" class="td-image-wrap " title="TikTok is a data collection service pretending to be a social network"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="TikTok is a data collection service pretending to be a social network" data-type="image_tag" data-img-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/08/2020-09-15T215610Z_963244278_RC29ZI9ROYIB_RTRMADP_3_USA-TIKTOK-218x150.jpg" data-img-retina-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/08/2020-09-15T215610Z_963244278_RC29ZI9ROYIB_RTRMADP_3_USA-TIKTOK-436x300.jpg" width="218" height="150" /></a></div> <a href="https://profit.pakistantoday.com.pk/category/opinion/comment/" class="td-post-category">COMMENT</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://profit.pakistantoday.com.pk/2021/08/01/tiktok-is-a-data-collection-service-pretending-to-be-a-social-network/" rel="bookmark" title="TikTok is a data collection service pretending to be a social network">TikTok is a data collection service pretending to be a social&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://profit.pakistantoday.com.pk/2021/07/25/influencer-matchmaking-ai-is-not-the-silver-bullet-it-claims-to-be/" rel="bookmark" class="td-image-wrap " title="Influencer matchmaking AI is not the silver bullet it claims to be"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Influencer matchmaking AI is not the silver bullet it claims to be" data-type="image_tag" data-img-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/07/1_thCB4VzqsRapqFCHC8w7EQ-218x150.jpeg" data-img-retina-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/07/1_thCB4VzqsRapqFCHC8w7EQ-436x300.jpeg" width="218" height="150" /></a></div> <a href="https://profit.pakistantoday.com.pk/category/opinion/comment/" class="td-post-category">COMMENT</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://profit.pakistantoday.com.pk/2021/07/25/influencer-matchmaking-ai-is-not-the-silver-bullet-it-claims-to-be/" rel="bookmark" title="Influencer matchmaking AI is not the silver bullet it claims to be">Influencer matchmaking AI is not the silver bullet it claims to&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_11b" data-td_block_id="tdi_3_11b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_3_11b" data-td_block_id="tdi_3_11b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1257"><a href="https://profit.pakistantoday.com.pk/category/tech/">TECH</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_c11 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all" data-td-block-uid="tdi_7_c11"><script>var block_tdi_7_c11 = new tdBlock();
block_tdi_7_c11.id = "tdi_7_c11";
block_tdi_7_c11.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_c11","tdc_css_class":"tdi_7_c11","tdc_css_class_style":"tdi_7_c11_rand_style"}';
block_tdi_7_c11.td_column_number = "3";
block_tdi_7_c11.block_type = "td_block_mega_menu";
block_tdi_7_c11.post_count = "5";
block_tdi_7_c11.found_posts = "980";
block_tdi_7_c11.header_color = "";
block_tdi_7_c11.ajax_pagination_infinite_stop = "";
block_tdi_7_c11.max_num_pages = "196";
tdBlocksArray.push(block_tdi_7_c11);
</script><div id=tdi_7_c11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://profit.pakistantoday.com.pk/2021/08/13/daraz-has-a-new-strategy-wooing-the-sellers/" rel="bookmark" class="td-image-wrap " title="Daraz has a new strategy &#8211; wooing the sellers "><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Daraz has a new strategy &#8211; wooing the sellers " data-type="image_tag" data-img-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2020/10/Daraz-COO-696x418-1-218x150.jpg" data-img-retina-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2020/10/Daraz-COO-696x418-1.jpg" width="218" height="150" /></a></div> <a href="https://profit.pakistantoday.com.pk/category/tech/" class="td-post-category">TECH</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://profit.pakistantoday.com.pk/2021/08/13/daraz-has-a-new-strategy-wooing-the-sellers/" rel="bookmark" title="Daraz has a new strategy &#8211; wooing the sellers ">Daraz has a new strategy &#8211; wooing the sellers </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://profit.pakistantoday.com.pk/2021/08/03/pakistans-healthtech-startup-marham-pk-claims-raising-1mn-in-seed-round/" rel="bookmark" class="td-image-wrap " title="Pakistan’s healthtech startup Marham.pk claims raising $1mn in seed round "><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pakistan’s healthtech startup Marham.pk claims raising $1mn in seed round " data-type="image_tag" data-img-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/08/Marham-1-218x150.jpg" data-img-retina-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/08/Marham-1-436x300.jpg" width="218" height="150" /></a></div> <a href="https://profit.pakistantoday.com.pk/category/tech/" class="td-post-category">TECH</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://profit.pakistantoday.com.pk/2021/08/03/pakistans-healthtech-startup-marham-pk-claims-raising-1mn-in-seed-round/" rel="bookmark" title="Pakistan’s healthtech startup Marham.pk claims raising $1mn in seed round ">Pakistan’s healthtech startup Marham.pk claims raising $1mn in seed round </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://profit.pakistantoday.com.pk/2021/06/25/britain-begins-formal-amazon-google-fake-review-inquiry/" rel="bookmark" class="td-image-wrap " title="Britain begins formal Amazon, Google fake review inquiry"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Britain begins formal Amazon, Google fake review inquiry" data-type="image_tag" data-img-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/06/download-5-218x150.jpg" data-img-retina-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/06/download-5-436x300.jpg" width="218" height="150" /></a></div> <a href="https://profit.pakistantoday.com.pk/category/tech/" class="td-post-category">TECH</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://profit.pakistantoday.com.pk/2021/06/25/britain-begins-formal-amazon-google-fake-review-inquiry/" rel="bookmark" title="Britain begins formal Amazon, Google fake review inquiry">Britain begins formal Amazon, Google fake review inquiry</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://profit.pakistantoday.com.pk/2021/06/14/pakistans-grocerapp-scores-5-2mn-in-series-a-funding/" rel="bookmark" class="td-image-wrap " title="Pakistan’s GrocerApp scores $5.2mn in Series-A funding"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pakistan’s GrocerApp scores $5.2mn in Series-A funding" data-type="image_tag" data-img-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/06/GrocerApp-Z-218x150.jpg" data-img-retina-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/06/GrocerApp-Z-436x300.jpg" width="218" height="150" /></a></div> <a href="https://profit.pakistantoday.com.pk/category/tech/" class="td-post-category">TECH</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://profit.pakistantoday.com.pk/2021/06/14/pakistans-grocerapp-scores-5-2mn-in-series-a-funding/" rel="bookmark" title="Pakistan’s GrocerApp scores $5.2mn in Series-A funding">Pakistan’s GrocerApp scores $5.2mn in Series-A funding</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://profit.pakistantoday.com.pk/2021/06/11/careem-pilots-drone-deliveries-to-study-prospects-of-scaling-in-pakistan/" rel="bookmark" class="td-image-wrap " title="Careem pilots drone deliveries to study prospects of scaling in Pakistan"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Careem pilots drone deliveries to study prospects of scaling in Pakistan" data-type="image_tag" data-img-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/06/Careem-Drone-218x150.jpg" data-img-retina-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/06/Careem-Drone-436x300.jpg" width="218" height="150" /></a></div> <a href="https://profit.pakistantoday.com.pk/category/tech/" class="td-post-category">TECH</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://profit.pakistantoday.com.pk/2021/06/11/careem-pilots-drone-deliveries-to-study-prospects-of-scaling-in-pakistan/" rel="bookmark" title="Careem pilots drone deliveries to study prospects of scaling in Pakistan">Careem pilots drone deliveries to study prospects of scaling in Pakistan</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_c11" data-td_block_id="tdi_7_c11"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_7_c11" data-td_block_id="tdi_7_c11"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92019"><a href="https://profit.pakistantoday.com.pk/category/world-business-news/">WORLD</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-92023"><a target="_blank" href="https://dependent.pakistantoday.com.pk/category/business/">SATIRE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-115254"><a href="https://profit.pakistantoday.com.pk/category/personal-finance/">PERSONAL FINANCE</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_1b1 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all" data-td-block-uid="tdi_8_1b1"><script>var block_tdi_8_1b1 = new tdBlock();
block_tdi_8_1b1.id = "tdi_8_1b1";
block_tdi_8_1b1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_1b1","tdc_css_class":"tdi_8_1b1","tdc_css_class_style":"tdi_8_1b1_rand_style"}';
block_tdi_8_1b1.td_column_number = "3";
block_tdi_8_1b1.block_type = "td_block_mega_menu";
block_tdi_8_1b1.post_count = "4";
block_tdi_8_1b1.found_posts = "5786";
block_tdi_8_1b1.header_color = "";
block_tdi_8_1b1.ajax_pagination_infinite_stop = "";
block_tdi_8_1b1.max_num_pages = "1447";
tdBlocksArray.push(block_tdi_8_1b1);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_8_1b1" id="tdi_9_cb1" data-td_block_id="tdi_8_1b1" data-td_filter_value="" href="https://profit.pakistantoday.com.pk/category/personal-finance/">All</a><a class="mega-menu-sub-cat-tdi_8_1b1" id="tdi_10_0ab" data-td_block_id="tdi_8_1b1" data-td_filter_value="20" href="https://profit.pakistantoday.com.pk/category/personal-finance/careers/">CAREERS</a><a class="mega-menu-sub-cat-tdi_8_1b1" id="tdi_11_211" data-td_block_id="tdi_8_1b1" data-td_filter_value="23" href="https://profit.pakistantoday.com.pk/category/personal-finance/commodities/">COMMODITIES</a><a class="mega-menu-sub-cat-tdi_8_1b1" id="tdi_12_8b0" data-td_block_id="tdi_8_1b1" data-td_filter_value="12344" href="https://profit.pakistantoday.com.pk/category/personal-finance/forex/">FOREX</a><a class="mega-menu-sub-cat-tdi_8_1b1" id="tdi_13_b0a" data-td_block_id="tdi_8_1b1" data-td_filter_value="26" href="https://profit.pakistantoday.com.pk/category/personal-finance/insurance/">INSURANCE</a><a class="mega-menu-sub-cat-tdi_8_1b1" id="tdi_14_1ba" data-td_block_id="tdi_8_1b1" data-td_filter_value="28" href="https://profit.pakistantoday.com.pk/category/personal-finance/markets/">MARKETS</a><a class="mega-menu-sub-cat-tdi_8_1b1" id="tdi_15_672" data-td_block_id="tdi_8_1b1" data-td_filter_value="29" href="https://profit.pakistantoday.com.pk/category/personal-finance/mutual-funds/">MUTUAL FUNDS</a><a class="mega-menu-sub-cat-tdi_8_1b1" id="tdi_16_11c" data-td_block_id="tdi_8_1b1" data-td_filter_value="12536" href="https://profit.pakistantoday.com.pk/category/personal-finance/private-equity/">Private Equity</a><a class="mega-menu-sub-cat-tdi_8_1b1" id="tdi_17_c0a" data-td_block_id="tdi_8_1b1" data-td_filter_value="11" href="https://profit.pakistantoday.com.pk/category/personal-finance/real-estate/">REAL ESTATE</a><a class="mega-menu-sub-cat-tdi_8_1b1" id="tdi_18_f2a" data-td_block_id="tdi_8_1b1" data-td_filter_value="12" href="https://profit.pakistantoday.com.pk/category/personal-finance/spending/">SPENDING</a><a class="mega-menu-sub-cat-tdi_8_1b1" id="tdi_19_cac" data-td_block_id="tdi_8_1b1" data-td_filter_value="13" href="https://profit.pakistantoday.com.pk/category/personal-finance/taxation/">TAXATION</a></div></div><div id=tdi_8_1b1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://profit.pakistantoday.com.pk/2021/08/01/lahores-vertical-growth-gambit/" rel="bookmark" class="td-image-wrap " title="Lahore&#8217;s vertical growth gambit"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lahore&#8217;s vertical growth gambit" data-type="image_tag" data-img-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/08/8ad8726d671a325f49b9dc894b2b5e3a-218x150.jpg" data-img-retina-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/08/8ad8726d671a325f49b9dc894b2b5e3a-436x300.jpg" width="218" height="150" /></a></div> <a href="https://profit.pakistantoday.com.pk/category/featured/" class="td-post-category">FEATURED</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://profit.pakistantoday.com.pk/2021/08/01/lahores-vertical-growth-gambit/" rel="bookmark" title="Lahore&#8217;s vertical growth gambit">Lahore&#8217;s vertical growth gambit</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://profit.pakistantoday.com.pk/2021/08/01/all-you-need-to-know-about-government-prize-bonds/" rel="bookmark" class="td-image-wrap " title="All you need to know about government prize bonds"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="All you need to know about government prize bonds" data-type="image_tag" data-img-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/08/All-You-Need-To-Know-About-Pakistan-Prize-Bond-218x150.jpg" data-img-retina-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/08/All-You-Need-To-Know-About-Pakistan-Prize-Bond-436x300.jpg" width="218" height="150" /></a></div> <a href="https://profit.pakistantoday.com.pk/category/featured/" class="td-post-category">FEATURED</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://profit.pakistantoday.com.pk/2021/08/01/all-you-need-to-know-about-government-prize-bonds/" rel="bookmark" title="All you need to know about government prize bonds">All you need to know about government prize bonds</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://profit.pakistantoday.com.pk/2021/06/19/lahoris-are-ready-for-apartment-living-if-only-the-real-estate-agents-would-let-them-do-it/" rel="bookmark" class="td-image-wrap " title="Lahoris are ready for apartment living &#8211; if only the real estate agents would let them do it"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lahoris are ready for apartment living &#8211; if only the real estate agents would let them do it" data-type="image_tag" data-img-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/06/apartment-building-city-with-copy-space-218x150.jpg" data-img-retina-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/06/apartment-building-city-with-copy-space-436x300.jpg" width="218" height="150" /></a></div> <a href="https://profit.pakistantoday.com.pk/category/featured/" class="td-post-category">FEATURED</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://profit.pakistantoday.com.pk/2021/06/19/lahoris-are-ready-for-apartment-living-if-only-the-real-estate-agents-would-let-them-do-it/" rel="bookmark" title="Lahoris are ready for apartment living &#8211; if only the real estate agents would let them do it">Lahoris are ready for apartment living &#8211; if only the real&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://profit.pakistantoday.com.pk/2021/05/30/bank-al-habib-buys-centrepoint-from-tpl-properties-for-nearly-50-million/" rel="bookmark" class="td-image-wrap " title="Bank Al Habib buys Centrepoint from TPL Properties for nearly $50 million"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bank Al Habib buys Centrepoint from TPL Properties for nearly $50 million" data-type="image_tag" data-img-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/05/Centrepoint-Building-of-BAHL-Bank-ex-TPL-Properties-building1-218x150.jpg" data-img-retina-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/05/Centrepoint-Building-of-BAHL-Bank-ex-TPL-Properties-building1-436x300.jpg" width="218" height="150" /></a></div> <a href="https://profit.pakistantoday.com.pk/category/featured/" class="td-post-category">FEATURED</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://profit.pakistantoday.com.pk/2021/05/30/bank-al-habib-buys-centrepoint-from-tpl-properties-for-nearly-50-million/" rel="bookmark" title="Bank Al Habib buys Centrepoint from TPL Properties for nearly $50 million">Bank Al Habib buys Centrepoint from TPL Properties for nearly $50&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_1b1" data-td_block_id="tdi_8_1b1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_8_1b1" data-td_block_id="tdi_8_1b1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://profit.pakistantoday.com.pk/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div> 
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="127698" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-87949" class="post-87949 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_20_1ce" class="tdc-zone"><div class="tdc_zone tdi_21_beb  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_21_beb{
                    min-height: 0;
                }
</style><div id="tdi_22_e7b" class="tdc-row stretch_row"><div class="vc_row tdi_23_766  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_23_766,
                .tdi_23_766 .tdc-columns{
                    min-height: 0;
                }.tdi_23_766,
				.tdi_23_766 .tdc-columns{
				    display: block;
				}.tdi_23_766 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_23_766{
margin-bottom:48px !important;
padding-top:40px !important;
padding-bottom:40px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_23_766 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_23_766{
margin-bottom:0px !important;
}
}

</style>
<div class="tdi_22_e7b_rand_style td-element-style"><style>
.tdi_22_e7b_rand_style{
background-color:#f4f4f4 !important;
}
 </style></div><div class="vc_column tdi_25_daa  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25_daa{
                    vertical-align: baseline;
                }.tdi_25_daa > .wpb_wrapper,
				.tdi_25_daa > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25_daa > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25_daa > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_26_36b td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_26_36b">
<style>

/* inline tdc_css att */

.tdi_26_36b{
margin-top:-20px !important;
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_26_36b .tdb-cat-bg{
					border-width: 1px;
				
					background-color: rgba(255,255,255,0) !important;
				
					border-color: rgba(255,255,255,0) !important;
				}.tdi_26_36b .tdb-entry-category{
					color: #666666 !important;
				
					font-family:Roboto !important;font-size:18px !important;text-transform:uppercase !important;
				}.tdi_26_36b .tdb-cat-bg:before{
					background-color: rgba(255,255,255,0);
				}.tdi_26_36b .tdb-entry-category:hover{
					color: #0a0a0a !important;
				}.tdi_26_36b .tdb-cat-sep{
					font-size: 14px;
				
					color: #444444;
				}.tdi_26_36b .tdb-cat-text{
					color: #444444;
				
					margin-right: 16px;
				}.td-theme-wrap .tdi_26_36b{
					text-align: center;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_26_36b .tdb-entry-category{
					font-family:Roboto !important;font-size:14px !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_26_36b .tdb-entry-category{
					font-family:Roboto !important;font-size:12px !important;text-transform:uppercase !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://profit.pakistantoday.com.pk/category/featured/"><span class="tdb-cat-bg"></span>FEATURED</a></div></div><div class="td_block_wrap tdb_title tdi_27_bce tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_27_bce">
<style>

/* inline tdc_css att */

.tdi_27_bce{
margin-top:-25px !important;
margin-right:auto !important;
margin-bottom:30px !important;
margin-left:auto !important;
padding-top:32px !important;
width:80% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_27_bce{
margin-top:0-25 !important;
padding-top:10px !important;
width:auto !important;
}
}

</style>
<style>
/* custom css */
.tdi_27_bce .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_27_bce .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_27_bce{
					text-align: center;
				}.tdi_27_bce .tdb-first-letter{
					left: 0;
					right: 0;
				}.tdi_27_bce .tdb-title-text{
					font-family:Volkhov !important;font-size:40px !important;line-height:1.2 !important;font-weight:400 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_27_bce .tdb-title-text{
					font-family:Volkhov !important;font-size:36px !important;line-height:1.2 !important;font-weight:400 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_27_bce .tdb-title-text{
					font-family:Volkhov !important;font-size:32px !important;line-height:1.2 !important;font-weight:400 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_27_bce .tdb-title-text{
					font-family:Volkhov !important;font-size:30px !important;line-height:1.2 !important;font-weight:400 !important;letter-spacing:-1px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Ferozepur road and the swarm of the housing societies</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_28_402 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_28_402">
<style>

/* inline tdc_css att */

.tdi_28_402{
margin-top:-15px !important;
margin-bottom:30px !important;
}

</style>
<style>
/* custom css */
.tdi_28_402 p{
					color: #666666;
				
					font-family:Roboto !important;font-size:24px !important;line-height:1.3 !important;font-style:normal !important;
				}.td-theme-wrap .tdi_28_402{
					text-align: center;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28_402 p{
					font-family:Roboto !important;font-size:16px !important;line-height:1.3 !important;font-style:normal !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_28_402 p{
					font-family:Roboto !important;font-size:16px !important;line-height:1.3 !important;font-style:normal !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>The story is a familiar one - but with a twist</p></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_30_40e  td_separator_solid td_separator_center"><span style="border-color:#222222;border-width:1px;width:%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_30_40e{
margin-right:auto !important;
margin-bottom:20px !important;
margin-left:auto !important;
width:50px !important;
}

</style></div><div class="vc_row_inner tdi_32_bb7  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_32_bb7{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_32_bb7,
				.tdi_32_bb7 .tdc-inner-columns{
				    display: block;
				}.tdi_32_bb7 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_34_011  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_34_011{
                    vertical-align: baseline;
                }.tdi_34_011 .vc_column-inner > .wpb_wrapper,
				.tdi_34_011 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_34_011 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_35_6b2 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_35_6b2">
<style>

/* inline tdc_css att */

.tdi_35_6b2{
margin-top:-20px !important;
margin-bottom:-30px !important;
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_35_6b2{
margin-top:-20px !important;
margin-bottom:-10px !important;
padding-bottom:-10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_35_6b2{
                    float: right;
                
					color: #222222;
				
					font-family:Roboto !important;font-size:14px !important;font-style:italic !important;font-weight:400 !important;text-transform:uppercase !important;
				}.tdi_35_6b2 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* phone */
@media (max-width: 767px){
.tdi_35_6b2{
					font-family:Roboto !important;font-size:10px !important;font-style:italic !important;font-weight:400 !important;text-transform:uppercase !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-08-15T14:48:10+05:00">August 15, 2021</time></div></div> <div class="td_block_wrap tdb_single_author tdi_36_07b td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_36_07b">
<style>

/* inline tdc_css att */

.tdi_36_07b{
margin-top:-20px !important;
margin-bottom:-30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_36_07b{
margin-top:-25px !important;
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_36_07b .tdb-block-inner{
                    justify-content: center;
                }.tdi_36_07b .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_36_07b .avatar{
                    width: 50px;
                    height: 50px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_36_07b .tdb-author-name{
					color: #000;
				}

/* phone */
@media (max-width: 767px){
.tdi_36_07b .avatar{
                    width: 40px;
                    height: 40px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://profit.pakistantoday.com.pk/author/shahabomer/"><img data-del="avatar" alt='' src='https://profit.pakistantoday.com.pk/wp-content/uploads/2020/06/Shahab-Omer-150x150.jpg' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://profit.pakistantoday.com.pk/author/shahabomer/">Shahab Omer</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_37_bbb" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_38_116  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_38_116,
                .tdi_38_116 .tdc-columns{
                    min-height: 0;
                }.tdi_38_116,
				.tdi_38_116 .tdc-columns{
				    display: block;
				}.tdi_38_116 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_40_701  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_40_701{
                    vertical-align: baseline;
                }.tdi_40_701 > .wpb_wrapper,
				.tdi_40_701 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_40_701 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_40_701 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_41_1c6 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_41_1c6">
<style>

/* inline tdc_css att */

.tdi_41_1c6{
margin-top:-45px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_41_1c6{
margin-top:-20px !important;
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_41_1c6 .td-audio-player{
                    font-size: 12px;
                }.tdi_41_1c6 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    display: none;
                }.tdi_41_1c6:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<img width="696" height="392" class="entry-thumb" src="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/08/Ferozepur-City-Housing-Scheme-Lahore-696x392.jpg" srcset="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/08/Ferozepur-City-Housing-Scheme-Lahore-696x392.jpg 696w, https://profit.pakistantoday.com.pk/wp-content/uploads/2021/08/Ferozepur-City-Housing-Scheme-Lahore.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="Ferozepur-City-Housing-Scheme-Lahore" />
</div></div></div></div></div></div><div id="tdi_42_012" class="tdc-row"><div class="vc_row tdi_43_c74 td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_43_c74,
                .tdi_43_c74 .tdc-columns{
                    min-height: 0;
                }.tdi_43_c74,
				.tdi_43_c74 .tdc-columns{
				    display: block;
				}.tdi_43_c74 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_45_1b8  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_45_1b8{
                    vertical-align: baseline;
                }.tdi_45_1b8 > .wpb_wrapper,
				.tdi_45_1b8 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_45_1b8 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_45_1b8 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_46_b4b td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_46_b4b">
<style>
/* custom css */
.tdi_46_b4b,
                .tdi_46_b4b > p,
                .tdi_46_b4b .tdb-block-inner > p{
			        font-family:Roboto !important;font-size:14px !important;
		        }.tdi_46_b4b h1{
			        font-family:Volkhov !important;font-weight:400 !important;
		        }.tdi_46_b4b h2{
			        font-family:Volkhov !important;font-weight:400 !important;
		        }.tdi_46_b4b h3{
			        font-family:Vollkorn !important;font-weight:400 !important;
		        }.tdi_46_b4b h4{
			        font-family:Volkhov !important;font-weight:400 !important;
		        }.tdi_46_b4b .tdb-block-inner blockquote p{
			        font-family:Volkhov !important;font-weight:500 !important;
		        }
</style><div class="tdb-block-inner td-fix-index"><p><span style="font-weight: 400;">The business of real estate in Pakistan is big, and the fraud surrounding it is even bigger and more rampant than over. Real estate developers all over the country use the same tricks of the trade to get money out of people quickly in the name of developing land, and then leave projects hanging for decades. And with big bucks involved, even the smallest frauds in the sector are worth tens of millions of rupees. </span></p>
<p><span style="font-weight: 400;">Normally, and we have discussed this time and time again, what these housing schemes do is a classic case of having the cart before the horse. Any real estate developed should first acquire the land, get permission from the authorities, and then start marketing and selling the project. However, they market first, collect the money second, and then try to get permission from the authorities. </span></p>
<p><span style="font-weight: 400;">Over the past decade, there have been some changes in the real estate market. There are some reliable societies that are more expensive precisely because they come with a guarantee of not being held up in court for decades. However, there is a general impression that during the PML-N era, Punjab, especially Lahore, was ruled by land grabbers and many real estate projects were started which committed fraud on a large scale from the people. This impression is somewhat correct as the governments of the past, including the present, have always made claims but have never taken any significant steps to curb fraud in this sector. </span></p>
<p><span style="font-weight: 400;">Normally these fraud’s are familiar in the way they are structured and people continue to fall for them. Lahore&#8217;s real estate industry is rife with incidents of fraud and fooling the public, but the Ferozepur City Housing Scheme was a project whose style of fooling the public was new and the level of fraud was historic.</span></p>
<p><div class="rcp_restricted"><p>&nbsp;</p>
<div style="background-color: #dae3ea; display: none; padding: 50px 20px 20px; font-family: arial;">
<div class="inner-mbt-sec"></div>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">Article continues after this advertisement</span>
<div id='div-gpt-ad-1612443001997-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612443001997-0'); });
  </script>
</div></div><p style="font-family: arial; font-size: 16px;"><span style="color: #ff0000;">Note: </span><span style="color: #2e3337;">Access to the full article is limited to paid subscribers only. If you are already a paid subscriber, please <strong><a href="https://profit.pakistantoday.com.pk/login/?redirect=https://profit.pakistantoday.com.pk/2021/08/15/ferozepur-road-and-the-swarm-of-the-housing-societies/" class="login-btn-mbt">Login here</a></strong> here. Otherwise, you can choose to purchase a subscription package below for as low as Rs 275/month:</span></p>
<p style="text-align: center;"><a class="article_subscribe_url" href="https://profit.pakistantoday.com.pk/subscribe?redirect=https://profit.pakistantoday.com.pk/2021/08/15/ferozepur-road-and-the-swarm-of-the-housing-societies/"><strong>Choose Your Subscription Plan</strong></a></p>
</div>
<div class="td-main-content-wrap td-container-wrap students-subscription article-content">
<div class="page-wrapper-inner">
<div class="td-pb-row">
<div class="td-pb-span12 td-main-content">
<p><span class="bold">Note:</span> Access to the full article is limited to paid subscribers only. If you are already a paid subscriber, please <a href="https://profit.pakistantoday.com.pk/login/?redirect=https://profit.pakistantoday.com.pk/2021/08/15/ferozepur-road-and-the-swarm-of-the-housing-societies/" class="login-btn-mbt">Login here</a> Otherwise, you can choose to purchase a subscription package below for as low as Rs 275/month:</p>
<div class="choose-your-subscription"><a href="https://profit.pakistantoday.com.pk/subscribe?redirect=https://profit.pakistantoday.com.pk/2021/08/15/ferozepur-road-and-the-swarm-of-the-housing-societies/">Choose Your Subscription Plan</a></div>
<div class="sect-bottom"><a style="cursor: pointer;" href="/student-subscription/"><br />
<img src="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/06/strip-student-2.png" alt="" /><br />
</a></div>
</div>
</div>
</div>
</div>
<p>&nbsp;</p>
</div></p>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span>
<div id='div-gpt-ad-1612436792425-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612436792425-0'); });
  </script>
</div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_48_455 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_48_455">
<style>

/* inline tdc_css att */

.tdi_48_455{
margin-top:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_48_455{
margin-bottom:30px !important;
}
}

</style><div id="tdi_48_455" class="td-post-sharing tdb-block td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fprofit.pakistantoday.com.pk%2F2021%2F08%2F15%2Fferozepur-road-and-the-swarm-of-the-housing-societies%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ferozepur+road+and+the+swarm+of+the+housing+societies&url=https%3A%2F%2Fprofit.pakistantoday.com.pk%2F2021%2F08%2F15%2Fferozepur-road-and-the-swarm-of-the-housing-societies%2F&via=Profitpk">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://profit.pakistantoday.com.pk/2021/08/15/ferozepur-road-and-the-swarm-of-the-housing-societies/&title=Ferozepur+road+and+the+swarm+of+the+housing+societies">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Ferozepur+road+and+the+swarm+of+the+housing+societies %0A%0A https://profit.pakistantoday.com.pk/2021/08/15/ferozepur-road-and-the-swarm-of-the-housing-societies/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#46793533242c2325327b002334293c2336333466342927226627282266322e2366353127342b66292066322e23662e2933352f2821663529252f23322f2335602429223f7b2e323236357c6969363429202f326836272d2f35322728322922273f6825292b68362d697476747769767e69777369202334293c233633346b342927226b2728226b322e236b353127342b6b29206b322e236b2e2933352f28216b3529252f23322f233569">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_48_455">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_49_70b tdb-content-vert-top td-pb-border-top td_block_template_1" data-td-block-uid="tdi_49_70b">
<style>

/* inline tdc_css att */

.tdi_49_70b{
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_49_70b{
margin-right:-20px !important;
margin-left:-20px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_49_70b{
                    padding: 21px;
                
                    border: 0px solid #ededed;
                }.tdi_49_70b .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 21px;
                }.tdi_49_70b .tdb-author-photo{
                    width: 110px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_49_70b .avatar,
                .tdi_49_70b .tdb-author-photo:before,
                .tdi_49_70b .tdb-author-photo:after{
                    border-radius: 50%;
                }.tdi_49_70b .tdb-author-name{
                    margin: 5px 0;
                
					font-family:Volkhov !important;font-size:26px !important;line-height:1.2 !important;font-weight:400 !important;
				}.tdi_49_70b .tdb-author-descr{
                    margin: 20px 0 15px 0;
                
					font-family:Roboto !important;font-size:15px !important;font-weight:300 !important;
				}.tdi_49_70b .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 42px;
				}.tdi_49_70b .tdb-social-item i.td-icon-twitter,
				.tdi_49_70b .tdb-social-item i.td-icon-linkedin,
				.tdi_49_70b .tdb-social-item i.td-icon-pinterest,
				.tdi_49_70b .tdb-social-item i.td-icon-blogger,
				.tdi_49_70b .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_49_70b .tdb-social-item{
					min-width: 42px;
					height: 42px;
				
				    margin: 6px 12px 6px 0;
				
					background-color: #ffffff;
				
					border-radius: 50%;
				}.tdi_49_70b .tdb-author-url{
					font-family:Roboto !important;font-size:14px !important;font-style:normal !important;
				}.tdi_49_70b .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_49_70b{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_49_70b{
                    border: 0px solid #ededed;
                }.tdi_49_70b .tdb-author-name{
					font-family:Volkhov !important;font-size:22px !important;line-height:1.2 !important;font-weight:400 !important;
				}.tdi_49_70b .tdb-author-descr{
					font-family:Roboto !important;font-size:14px !important;font-weight:300 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_49_70b{
                    border: 0px solid #ededed;
                }.tdi_49_70b .tdb-author-photo{
                    width: 100px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }.tdi_49_70b .tdb-author-info{
                    padding-bottom: 0;
                    padding-left: 15px;
                }.tdi_49_70b .tdb-author-descr{
					font-family:Roboto !important;font-size:14px !important;font-weight:300 !important;
				}
}
</style>
<div class="tdi_49_70b_rand_style td-element-style"><style>
.tdi_49_70b_rand_style{
background-color:#f4f4f4 !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><a href="https://profit.pakistantoday.com.pk/author/shahabomer/" class="tdb-author-photo"><img data-del="avatar" alt='' src='https://profit.pakistantoday.com.pk/wp-content/uploads/2020/06/Shahab-Omer-150x150.jpg' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96' /></a><div class="tdb-author-info"><a href="https://profit.pakistantoday.com.pk/author/shahabomer/" class="tdb-author-name">Shahab Omer</a><a href="" class="tdb-author-url"></a><div class="tdb-author-descr">The writer is a member of the staff and can be reached on <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="fb88939a939a99d594969e89bb9c969a9297d5989496">[email&#160;protected]</a></div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap tdb_single_comments tdi_50_6db tdb-comm-layout1 td-pb-border-top td_block_template_14" data-td-block-uid="tdi_50_6db">
<style>
/* custom css */
.tdi_50_6db .comment-link{
                    display: inline-block;
                }.tdi_50_6db .comment{
                    border-bottom-style: dashed;
                
                    border-bottom-color: rgba(255,255,255,0);
                }.tdi_50_6db .comment .children{
                    border-top-style: dashed;
                
                    border-top-color: rgba(255,255,255,0);
                }.tdi_50_6db input[type=text]::placeholder,
                .tdi_50_6db textarea::placeholder{
                    color: #222222;
                }.tdi_50_6db input[type=text]:-ms-input-placeholder,
                .tdi_50_6db textarea:-ms-input-placeholder{
                    color: #222222 !important;
                }.tdi_50_6db .td-block-title a,
				.tdi_50_6db .td-block-title span{
					font-size:14px !important;font-weight:500 !important;
				}.tdi_50_6db cite{
					font-family:Volkhov !important;font-size:16px !important;font-weight:400 !important;text-transform:capitalize !important;
				}.tdi_50_6db .comment-reply-title{
					font-weight:500 !important;
				}.tdi_50_6db .comment-form .submit{
					font-size:14px !important;line-height:21px !important;font-weight:500 !important;text-transform:uppercase !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"><div class="td-comments-title-wrap td_block_template_14"><h4 class="td-comments-title td-block-title"><span>1 COMMENT</span></h4></div>
<ol class="comment-list">
<li class="comment " id="comment-206908">
<article>
<footer>
<img alt='' src='https://secure.gravatar.com/avatar/aaa5f3792085b8584a121b18dd86e2ea?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/aaa5f3792085b8584a121b18dd86e2ea?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy' /> <cite>ABDUL ALI</cite>
<a class="comment-link" href="#comment-206908">
<time pubdate="1629270849">
August 18, 2021 At 12:14 pm</time>
</a>
</footer>
<div class="comment-content">
<p>omer bhai great article,<br />
totally amazed !!!!!</p>
</div>
<div class="comment-meta" id="comment-206908">
<a rel='nofollow' class='comment-reply-link' href='#comment-206908' data-commentid="206908" data-postid="127698" data-belowelement="comment-206908" data-respondelement="respond" data-replyto="Reply to ABDUL ALI" aria-label='Reply to ABDUL ALI'>Reply</a> </div>
</article>
</li>
</ol>
<div class="comment-pagination">
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/08/15/ferozepur-road-and-the-swarm-of-the-housing-societies/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://profit.pakistantoday.com.pk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent">
<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
<label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='127698' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9a04289671" /></p><input type="hidden" id="ak_js" name="ak_js" value="2" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div></div></div><div class="td_block_wrap tdb_single_related tdi_51_c74 td_with_ajax_pagination td-pb-border-top td_block_template_14 tdb-single-related-posts" data-td-block-uid="tdi_51_c74">
<style>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</style>
<style>
/* custom css */
.tdi_51_c74 .td-image-wrap{
					padding-bottom: 60%;
				}.tdi_51_c74 .entry-thumb{
					background-position: center 50%;
				}.tdi_51_c74 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_51_c74 .td-image-container{
                	display: block; order: 0;
                
				    flex: 0 0 0;
				}.tdi_51_c74 .td-module-meta-info{
					padding: 15px 0 0 0;
				
					border-color: #eaeaea;
				}.tdi_51_c74 .td_module_wrap{
					width: 50%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 15px;
					margin-bottom: 15px;
				
				    display: flex;
				}.tdi_51_c74 .tdb-block-inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_51_c74 .td-module-container:before{
					bottom: -15px;
				
					border-color: #eaeaea;
				}.tdi_51_c74 .td-post-vid-time{
					display: block;
				}.tdi_51_c74 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_51_c74 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_51_c74 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_51_c74 .td-read-more{
					display: none;
				}.tdi_51_c74 .td-module-comments{
					display: none;
				}.tdi_51_c74 .td_module_wrap:nth-child(2n+1){
					clear: both;
				}.tdi_51_c74 .td_module_wrap:nth-last-child(-n+2){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_51_c74 .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{
					display: none;
				}.tdi_51_c74 .entry-title{
					margin: 0 0 5px 0;
				
					font-family:Volkhov !important;font-size:18px !important;
				}.tdi_51_c74 .block-title a,
				.tdi_51_c74 .block-title span,
				.tdi_51_c74 .td-block-title a,
				.tdi_51_c74 .td-block-title span{
					font-size:14px !important;font-weight:500 !important;
				}.tdi_51_c74 .td_block_inner{
                    display: flex;
                    flex-wrap: wrap;
				}html:not([class*='ie']) .tdi_51_c74 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_51_c74 .td_module_wrap{
					padding-bottom: 15px;
					margin-bottom: 15px;
				
					clear: none !important;
				
					padding-bottom: 15px !important;
					margin-bottom: 15px !important;
				}.tdi_51_c74 .td-module-container:before{
					bottom: -15px;
				}.tdi_51_c74 .td_module_wrap:nth-child(2n+1){
					clear: both !important;
				}.tdi_51_c74 .td_module_wrap:nth-last-child(-n+2){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_51_c74 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_51_c74 .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_51_c74 .td_module_wrap{
					padding-bottom: 15px;
					margin-bottom: 15px;
				
					clear: none !important;
				
					padding-bottom: 15px !important;
					margin-bottom: 15px !important;
				}.tdi_51_c74 .td-module-container:before{
					bottom: -15px;
				}.tdi_51_c74 .td_module_wrap:nth-child(2n+1){
					clear: both !important;
				}.tdi_51_c74 .td_module_wrap:nth-last-child(-n+2){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_51_c74 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_51_c74 .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{
					display: none !important;
				}.tdi_51_c74 .entry-title{
					font-family:Volkhov !important;font-size:14px !important;line-height:1.4 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_51_c74 .td-module-meta-info{
					margin: 0 0 10px 0;
				}.tdi_51_c74 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 15px;
					margin-bottom: 15px;
				
					padding-bottom: 15px !important;
					margin-bottom: 15px !important;
				}.tdi_51_c74 .td-module-container:before{
					bottom: -15px;
				}.tdi_51_c74 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_51_c74 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_51_c74 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_51_c74 .entry-title{
					font-family:Volkhov !important;font-size:20px !important;line-height:1.3 !important;
				}
}
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>RELATED ARTICLES</span></h4></div><div id=tdi_51_c74 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://profit.pakistantoday.com.pk/category/industry/cement/" class="td-post-category">CEMENT</a> <div class="td-module-thumb"><a href="https://profit.pakistantoday.com.pk/2021/08/15/lucky-cements-lucky-2021/" rel="bookmark" class="td-image-wrap " title="Lucky Cement’s lucky 2021"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/08/Lucky-Cement-1280x720-1-696x392.png" data-img-retina-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/08/Lucky-Cement-1280x720-1.png"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://profit.pakistantoday.com.pk/2021/08/15/lucky-cements-lucky-2021/" rel="bookmark" title="Lucky Cement’s lucky 2021">Lucky Cement’s lucky 2021</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-15T14:53:02+05:00">August 15, 2021</time></span> </span>
</div>
<div class="td-excerpt">What is to credit for this growth? Government factors, and their new plant which became operational in December 2019</div>
<div class="td-read-more">
<a href="https://profit.pakistantoday.com.pk/2021/08/15/lucky-cements-lucky-2021/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://profit.pakistantoday.com.pk/category/featured/" class="td-post-category">FEATURED</a> <div class="td-module-thumb"><a href="https://profit.pakistantoday.com.pk/2021/08/15/hallmark-no-not-that-one/" rel="bookmark" class="td-image-wrap " title="Hallmark &#8211; no, not that one"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/08/1-7-696x437.jpg" data-img-retina-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/08/1-7-1392x874.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://profit.pakistantoday.com.pk/2021/08/15/hallmark-no-not-that-one/" rel="bookmark" title="Hallmark &#8211; no, not that one">Hallmark &#8211; no, not that one</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-15T14:42:56+05:00">August 15, 2021</time></span> </span>
</div>
<div class="td-excerpt">From insurance company to IT services - it has not been a smooth journey</div>
<div class="td-read-more">
<a href="https://profit.pakistantoday.com.pk/2021/08/15/hallmark-no-not-that-one/">Read more</a>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_51_c74" data-td_block_id="tdi_51_c74"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_51_c74" data-td_block_id="tdi_51_c74"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="vc_column tdi_53_008  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_53_008{
                    vertical-align: baseline;
                }.tdi_53_008 > .wpb_wrapper,
				.tdi_53_008 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_53_008 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_53_008 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_54_ff3 td_block_template_1">
<style>
/* custom css */
.tdi_54_ff3.td-a-rec{
					text-align: center;
				}.tdi_54_ff3 .td-element-style{
					z-index: -1;
				}
</style><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};googletag.cmd.push(function() {googletag.defineSlot('/21516551/MediumRectangle300by250', [300, 250], 'div-gpt-ad-1606294007416-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();});
</script>

<div id='div-gpt-ad-1606294007416-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606294007416-0'); });
  </script>
</div></div><div class="td_block_wrap td_block_7 tdi_55_678 td-pb-border-top td_block_template_14 td-column-1 td_block_padding" data-td-block-uid="tdi_55_678">
<style>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</style>
<style>
/* custom css */
.tdi_55_678 .td-block-title a,
				.tdi_55_678 .td-block-title span{
					font-size:14px !important;font-weight:500 !important;text-transform:uppercase !important;
				}.tdi_55_678 .td_module_6 .entry-title{
					font-family:Volkhov !important;
				}
</style><script>var block_tdi_55_678 = new tdBlock();
block_tdi_55_678.id = "tdi_55_678";
block_tdi_55_678.atts = '{"custom_title":"Popular Posts","block_template_id":"td_block_template_14","header_text_color":"#f4f4f4","top_border_color":"#f4f4f4","bottom_border_color":"#444444","header_color":"#000000","m6f_title_font_family":"638","f_header_font_weight":"500","f_header_font_transform":"uppercase","f_header_font_size":"14","offset":"20","tdc_css":"eyJhbGwiOnsibWFyZ2luLXRvcCI6IjEwIiwiZGlzcGxheSI6IiJ9fQ==","block_type":"td_block_7","separator":"","custom_url":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":1,"color_preset":"","border_top":"","class":"tdi_55_678","tdc_css_class":"tdi_55_678","tdc_css_class_style":"tdi_55_678_rand_style"}';
block_tdi_55_678.td_column_number = "1";
block_tdi_55_678.block_type = "td_block_7";
block_tdi_55_678.post_count = "5";
block_tdi_55_678.found_posts = "28965";
block_tdi_55_678.header_color = "#000000";
block_tdi_55_678.ajax_pagination_infinite_stop = "";
block_tdi_55_678.max_num_pages = "5789";
tdBlocksArray.push(block_tdi_55_678);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Popular Posts</span></h4></div><div id=tdi_55_678 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://profit.pakistantoday.com.pk/2021/08/16/brent-oil-may-fall-to-69-07/" rel="bookmark" class="td-image-wrap " title="Brent oil may fall to $69.07"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Brent oil may fall to $69.07" data-type="image_tag" data-img-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2020/12/oil-shutterstock_1027684948-100x70.jpg" data-img-retina-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2020/12/oil-shutterstock_1027684948.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://profit.pakistantoday.com.pk/2021/08/16/brent-oil-may-fall-to-69-07/" rel="bookmark" title="Brent oil may fall to $69.07">Brent oil may fall to $69.07</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-16T13:17:45+05:00">August 16, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://profit.pakistantoday.com.pk/2021/08/16/stocks-mostly-down-as-china-recovery-weakens-on-afghan-fallout/" rel="bookmark" class="td-image-wrap " title="Stocks mostly down as China recovery weakens, on Afghan fallout"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Stocks mostly down as China recovery weakens, on Afghan fallout" data-type="image_tag" data-img-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/08/1b68e6a21440a6817efdcf941f092cf4-100x70.jpg" data-img-retina-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/08/1b68e6a21440a6817efdcf941f092cf4-200x140.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://profit.pakistantoday.com.pk/2021/08/16/stocks-mostly-down-as-china-recovery-weakens-on-afghan-fallout/" rel="bookmark" title="Stocks mostly down as China recovery weakens, on Afghan fallout">Stocks mostly down as China recovery weakens, on Afghan fallout</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-16T13:16:15+05:00">August 16, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://profit.pakistantoday.com.pk/2021/08/16/torkham-border-reopened-for-commercial-activities/" rel="bookmark" class="td-image-wrap " title="Torkham border reopened for commercial activities"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Torkham border reopened for commercial activities" data-type="image_tag" data-img-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2020/08/2196116-natotruckstorkhamafp-1586688373-1024x680-1-100x70.jpg" data-img-retina-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2020/08/2196116-natotruckstorkhamafp-1586688373-1024x680-1.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://profit.pakistantoday.com.pk/2021/08/16/torkham-border-reopened-for-commercial-activities/" rel="bookmark" title="Torkham border reopened for commercial activities">Torkham border reopened for commercial activities</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-16T12:16:37+05:00">August 16, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://profit.pakistantoday.com.pk/2021/08/16/millions-of-children-with-malnutrition-need-your-support-sunridge-taqatwar-pakistan/" rel="bookmark" class="td-image-wrap " title="Millions of children with malnutrition need your support – Sunridge Taqatwar Pakistan"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Millions of children with malnutrition need your support – Sunridge Taqatwar Pakistan" data-type="image_tag" data-img-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-13-at-5.54.23-PM-100x70.jpeg" data-img-retina-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-13-at-5.54.23-PM-200x140.jpeg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://profit.pakistantoday.com.pk/2021/08/16/millions-of-children-with-malnutrition-need-your-support-sunridge-taqatwar-pakistan/" rel="bookmark" title="Millions of children with malnutrition need your support – Sunridge Taqatwar Pakistan">Millions of children with malnutrition need your support – Sunridge Taqatwar Pakistan</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-16T11:33:10+05:00">August 16, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://profit.pakistantoday.com.pk/2021/08/15/profit-e-magazine-issue-154/" rel="bookmark" class="td-image-wrap " title="Profit E-Magazine Issue 154"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Profit E-Magazine Issue 154" data-type="image_tag" data-img-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/08/Cover-Page-Final-2-100x70.jpg" data-img-retina-url="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/08/Cover-Page-Final-2-200x140.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://profit.pakistantoday.com.pk/2021/08/15/profit-e-magazine-issue-154/" rel="bookmark" title="Profit E-Magazine Issue 154">Profit E-Magazine Issue 154</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-15T23:01:53+05:00">August 15, 2021</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_56_bb7 td_block_template_1">
<style>
/* custom css */
.tdi_56_bb7.td-a-rec{
					text-align: center;
				}.tdi_56_bb7 .td-element-style{
					z-index: -1;
				}
</style>
</div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Shahab Omer"></span><meta itemprop="datePublished" content="2021-08-15T14:48:10+05:00"><meta itemprop="dateModified" content="2021-08-16T12:32:39+05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://profit.pakistantoday.com.pk/2021/08/15/ferozepur-road-and-the-swarm-of-the-housing-societies/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://profit.pakistantoday.com.pk/wp-content/uploads/2020/06/PTProfit-300x85.png"></span><meta itemprop="name" content="Profit by Pakistan Today"></span><meta itemprop="headline" content="The story is a familiar one - but with a twist"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://profit.pakistantoday.com.pk/wp-content/uploads/2021/08/Ferozepur-City-Housing-Scheme-Lahore.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span> </article>
</div>
</div>
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://profit.pakistantoday.com.pk/"><img src="https://profit.pakistantoday.com.pk/wp-content/uploads/2020/06/PTProfit-300x85.png" alt="Profit by Pakistan Today" title="Business news" /></a></div><div class="footer-text-wrap">Executive Editor: Babar Nizami l Managing Editor: Yousaf Nizami l Managing Editor Magazine: Farooq Tirmizi I Editor Multimedia: Umar Aziz I
Editors: Abdullah Niazi I Mariam Zermina I
Reporters: Meiryum Ali I Ariba Shahid I Babar Khan Javed I Taimoor Hassan l Shahab Omer l Ghulam Abbass l Ahmad Ahmadani l Shehzad Paracha l Aziz Buneri I
Layout: Rizwan Ahmad I Video Editor: Talha Farooqi I Fawad Shakeel I Photographers: Zubair Mehfooz & Imran Gillani I
Business, Economic & Financial news by 'Pakistan Today'
<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#b9c9cbd6dfd0cdf9c9d8d2d0cacdd8d7cdd6ddd8c097dad6d497c9d2"><span class="__cf_email__" data-cfemail="67171508010e132717060c0e14130609130803061e4904080a49170c">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/profitpk" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/feed/update/urn:li:activity:6376297166931001345/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Profitpk" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-98678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-98678"><a href="https://profit.pakistantoday.com.pk/privacy-policy/">Privacy policy</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
Copyright &copy; 2021. Pakistan Today. All Rights Reserved. </div>
</div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-menu-socials-wrap{
    display:none !important;
}
.buttons-language{
   display: none !important;
}
.td-header-style-10 #td-header-menu {
    display: inline-block !important;
}
.td-header-row{
    
}
.menu-menu-container{
    
}
#onesignal-popover-container #onesignal-popover-dialog .popover-body-icon img {
    width: auto !important;
    height: auto !important;
    max-width: 100%;
    display: inline-block;
    margin-top: 13px;
}

@media only screen  and (min-device-width : 768px)  and (max-device-width : 1024px)  { 
    .td_module_10 .td-module-thumb{
        position: static;
    }
    .td_module_10 .item-details{
        margin-left: 0px;
        min-height: 1px;
    }
}

.newsletter_subscription a:hover {
    color: #fff;
    background-color: #222!important;
    text-decoration: none!important;
}


@media (max-width: 767px){
    #td-top-mobile-toggle {
    display: inline-block;
    position: absolute;
    left: 0;
}
}

.newsletter_subscription a {
    width: 100%;
    display: block;
    margin-top: 10px;
    text-align: center;
    
    background-color: #4db2ec;
    text-decoration: none!important;
    color: #fff;
 
    line-height: 1;
    padding: 10px 15px;
    transition: background-color .4s;
    
}
.newsletter_subscription h3 {
   
    font-size: 20px;
    color: #111516;
    margin: 10px 0 15px;
    padding-bottom: 8px;
    border-bottom: 4px solid #d4d8d9;
}





/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
 .td-magazine .vc_tta.vc_general .vc_tta-icon{
    
    display:none !important;
}
 #td_uid_13_57a83ed69d3bb{
    
    display:none !important;
}
.body-td-affix .menu-menu-container {
    margin-left: 115px;
}
.td-header-style-10 .td-header-main-menu{
    padding-left: 0px;
    text-align: center;
}
.at4-hide-content {
    opacity: 1!important;
    visibility: visible;
}
 .buttons-language {
    
        z-index: 999999;
    }
    

}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.body-td-affix .menu-menu-container {
    margin-left: 115px;
}
.td-header-style-10 .td-header-main-menu{
   padding-left: 0px;
    text-align: center;
}
.at4-hide-content {
    opacity: 1!important;
    visibility: visible;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.body-td-affix .menu-menu-container {
    margin-left: 115px;
}
.td-header-style-10 .td-header-main-menu{
   padding-left: 0px;
    text-align: center;
}
.at4-hide-content {
    opacity: 1!important;
    visibility: visible;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td_block_11.td-column-1 .td_module_10 .item-details{
   padding-left: 0px !important;
}
.body-td-affix .menu-menu-container {
    margin-left: 115px;
}
.td-header-style-10 .td-header-main-menu{
   padding-left: 0px;
    text-align: center;
}
.inner-mbt-sec {
    max-width: 100%;
    font-size: 14px !important;
}


}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/profit.pakistantoday.com.pk\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"112f6d8517","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://profit.pakistantoday.com.pk/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.16' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://profit.pakistantoday.com.pk/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://profit.pakistantoday.com.pk/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://profit.pakistantoday.com.pk/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://profit.pakistantoday.com.pk/wp-includes/js/comment-reply.min.js?ver=5.6.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://profit.pakistantoday.com.pk/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' src='https://profit.pakistantoday.com.pk/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://profit.pakistantoday.com.pk/wp-includes/js/wp-embed.min.js?ver=5.6.4' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://profit.pakistantoday.com.pk/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>
<style>
        .profit-urdu a {
            display: inline-block;
            max-width: 121px;
            position: relative;
            top: 10px;
            background: url(https://munafah.pakistantoday.com.pk/wp-content/uploads/2019/10/profit-urdu-logo-final-1-e1571542553802-515x144.png);
            background-size: cover;
            height: 20px;
            min-width: 90px;
            font-size: 0px !important;
        }

        li.profit-urdu:hover a:after {
            text-decoration: none !important;
            background: none !important;
        }

        @media (max-width: 767px) {
            .profit-urdu a {
                height: 35px !important;
            }
        }

        .sf-menu a.sf-with-ul {
            padding-right: 23px;

        }

        .td-container-wrap, .td-header-wrap .td-header-menu-wrap-full, .post {
            background-color: #FFF1E5;

        }

        .td-footer-wrapper.td-container-wrap.td-footer-template-4 {
            background-color: #222;
        }
        input[type=submit] {
            font-family: roboto,sans-serif;
            font-size: 13px !important;
            padding: 0px !important;
        }
    </style>

<script>
    

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_41_1c6'),
                        blockClass = '.tdi_41_1c6',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[127698]");
                });
            
</script>
<script>
    jQuery(document).ready(function () {
        jQuery('.tdb-author-name-wrap').html("<div class='td-post-author-name'><div class='td-author-by'>By</div> <a href='https://profit.pakistantoday.com.pk/author/shahabomer/'>Shahab Omer</a></div>");
        jQuery('.tdb-author-box').html("<div class='tdb-block-inner td-fix-index'><a href='https://profit.pakistantoday.com.pk/author/shahabomer/' class='tdb-author-photo'><img data-del='avatar' alt='' src='https://profit.pakistantoday.com.pk/wp-content/uploads/2020/06/Shahab-Omer-150x150.jpg' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96'/><div class='tdb-author-info' style='padding-left:15px;'><a href='https://profit.pakistantoday.com.pk/author/shahabomer/' class='tdb-author-name'>Shahab Omer</a><a href='https://profit.pakistantoday.com.pk/author/shahabomer/' class='tdb-author-url'></a><div class='tdb-author-descr'>The writer is a member of the staff and can be reached on shahab.omer@gmail.com</div><div class='tdb-author-social'></div></div></div><br/>");
    })
</script>
<style>
    .tdb-author-box{
        padding: 21px;
        border: 2px solid #ededed;
    }
</style>
</body>
</html>

